搜尋結果
搜尋此網站
以空白搜尋找到 494 個結果
- Acute 皇晶科技 | TS3124B 示波器
Acute 皇晶科技 TS3124B 示波器 (TravelScope - TS3124B) - TS3124B 提供多種匯流排解碼分析及觸發定位功能,可針對匯流排中特定的 Command / Address / Data 內容進行定位,即時分析問題所在。 TravelScope - TS3124B TS3124B 示波器 TravelScope - TS3124B TS3124B 示波器 1/1 Acute 皇晶科技 TravelScope - TS3124B TS3124B 示波器 一般量測儀器 Acute TS3000 系列示波器:體積輕巧,方便攜帶,適合外出現場測試使用;同時具備二次開發資源。 TS3000 系列示波器使用 USB3.0 介面供電,兼具高速數據傳輸與電源連接,讓任何人輕鬆使用。TS3000 示波器具備 4 個通道,1 GS/s 的取樣率和 200 MHz 的頻寬,每個通道具有 128Mpts 的記錄長度,此外,TS3000 還提供了 3 位數位電表和 5 位計頻器,TS3000 能夠應對多種應用,同時監測和分析多個訊號。無論用於電子測試、通訊或是嵌入式系統開發,都能提供出色且準確的訊號分析能力。 TS3124B 提供多種匯流排解碼分析及觸發定位功能,可針對匯流排中特定的 Command / Address / Data 內容進行定位,即時分析問題所在。 規格概覽 PC-based, USB3.0 介面 / 供電 (Type-A / Type-C) 記錄長度:128Mpts/ch 資料收集器:長時間記錄於電腦硬碟 通道:4 取樣率:1 GS/s 頻寬:200 MHz 數位電表:3 位 計頻器:5 位 匯流排觸發 & 解碼 (類比): BiSS-C, CAN2.0B/CAN FD, DALI, DP_Aux, HID over I2C, I2C, I2S, LIN2.2, MDIO, Mini/Micro LED, MIPI I3C 1.1.1, MIPI RFFE 3, MIPI SPMI 2, Modbus, PMBus, Profibus, SENT, SMBus, SPI, SVI2, UART, USB PD 3.1, USB1.1 功能特色: 匯流排解碼分析及觸發定位功能 提供 CAN/CAN-FD, I²C, LIN, MIPI I3C 1.1, ProfiBus, SPI, UART(RS232), USB1.1,… 等匯流排解碼及觸發功能,可針對上述匯流排中特定的 Command / Address / Data 內容進行定位,即時分析問題所在。 以示波器量測並解碼 I2C 波形 以示波器搭配差動探棒量測並解碼 CAN 波形 (CH1: 差動探棒,CH2: CAN H,CH3: CAN L) ※ 支援 CAN-FD, CAN2.0 多視窗功能 多視窗功能提供 4 種顯示方式 (1x1、2x1、1x2、2x2),最多可在 4 個不同的視窗中顯示 16 個通道,在不降低垂直解析度的情況下提供清晰可讀的波形。 頻譜分析 (FFT 快速傅立葉變換) 將所選擇的通道做快速傅利葉轉換。 垂直偏移 (Vertical Offset) 與 區域放大 (Zone View) 電壓刻度範圍 2mV/Div - 10V/Div,搭配每通道獨立的垂直偏移值 (Vertical Offset) 設定,可應用於 DC 電源的雜訊量測,觀測 DC 準位上面的漣波或是過激雜訊。也可使用 16Bit 高垂直解析度模式,藉此提高電壓解析度,搭配區域放大功能可同步觀測電壓訊號和漣波訊號。 數位電表及頻率計數器功能 (Digital Voltmeter, DVM) 提供所選擇通道的電壓均方根、平均值及頻率計數功能,可以更準確的監控訊號波形。 示波器量測 1KHz,2.5Vpp 的方波 DVM量測視窗監控 1KHz,2.5Vpp 的方波 量測處理 具有自定義設置功能的 20 多種波形測量,提供垂直、時間和通道間定時測量的實時更新統計特色。 時間:頻率、週期、±工作週期、±脈波寬、上升/ 下降時間、相位差 電壓/ 電流:±過激、最大/ 小值、高/ 低值、峰對峰、振幅、均方根、平均值、中間值、週期均方根、週期平均 計數器:邊緣計數、高/ 低計數 數學運算:加, 減, 乘, 除, XY, lAl, √A, LogA, LnA, eA, ∫Adt 配件 延伸閱讀 匯流排協定測試解決方案總覽 > 檔案下載 Acute 示波器 TS3000系列 軟體使用手冊 PDF 下載 Acute 示波器 TS3000系列 規格書 PDF 下載 1 1 ... 1 ... 1 TOP
- NetAlly | AirCheck G3 Pro 掌上型 Wi-Fi 6/6E 無線網路測試儀
NetAlly AirCheck G3 Pro 掌上型 Wi-Fi 6/6E 無線網路測試儀 (AirCheck G3 Pro Wi-Fi 6/6E Wireless Analyzer (for Wi-Fi 6/6E networks, and Bluetooth/BLE devices)) - NetAlly AirCheck G3 Wi-Fi 6/6E 無線網路分析儀 (Wireless Analyzer) 是高效經濟、基於硬體的 Wi-Fi 6/6E 網路場地勘查解決方案。透過 NetAlly AirCheck G3 Wi-Fi 6/6E 無線網路分析儀的直觀使用者介面,可收集網路資訊並按結果做出相應改善,加速並簡化無線網路的部署、故障排除和驗證。 AirCheck G3 Pro Wi-Fi 6/6E Wireless Analyzer (for Wi-Fi 6/6E networks, and Bluetooth/BLE devices) AirCheck G3 Pro 掌上型 Wi-Fi 6/6E 無線網路測試儀 AirCheck G3 Pro Wi-Fi 6/6E Wireless Analyzer (for Wi-Fi 6/6E networks, and Bluetooth/BLE devices) AirCheck G3 Pro 掌上型 Wi-Fi 6/6E 無線網路測試儀 1/1 NetAlly AirCheck G3 Pro Wi-Fi 6/6E Wireless Analyzer (for Wi-Fi 6/6E networks, and Bluetooth/BLE devices) AirCheck G3 Pro 掌上型 Wi-Fi 6/6E 無線網路測試儀 網路與光通訊傳輸測試 NetAlly AirCheck G3 無線網路分析儀是高效經濟、基於硬體的 Wi-Fi 6/6E 網路場地勘查解決方案;透過 NetAlly AirCheck G3 Wi-Fi 6/6E 無線網路分析儀的直觀使用者介面,可收集網路資訊並按結果做出相應改善,加速並簡化無線網路的部署、故障排除和驗證。 https://video.wixstatic.com/video/5ff9c9_3bcd894898874be5acb5fd855be003da/1080p/mp4/file.mp4 自動測試、頻道總覽、空中品質、漫遊測試 NetAlly AirCheck G3 可以幫您自動檢測到 Wi-Fi 網路問題有那些? 關閉加密的AP 關閉加密的用戶端 使用開放式身份驗證 使用共用金鑰身份驗證 頻道使用率過高* 頻道重試次數過多* 頻道上的非 802.11 使用率過高* 同頻道干擾閾值(AP數量)* 同頻道干擾AP訊號水準* AP使用率過高* AP用戶端超載* 設備重試次數過多* BSSID 頻道更改* 違反射頻法規 *透過用戶定義的閾值檢測到的問題。 重點應用 使用先進的測試應用程式(Apps)和專用硬體進行技術升級、Wi-Fi 6/6E 和藍牙/BLE 網路進行測試、驗證和故障排除 驗證關鍵服務和關鍵終端設備的 Wi-Fi 6/6E 網路性能 在 2.4GHz、5GHz 和 6GHz 頻段上快速查找 Wi-Fi 接入點和用戶端的物理位置 使用可選的 NXT-1000 可攜式頻譜分析卡支持 2.4GHz 和 5GHz 頻譜分析 結合 AirMapper™ 場地勘查軟體,可以更快、更輕鬆地進行 Wi-Fi 和藍牙 / BLE 勘查 特點 本機支援Wi-Fi 6/6E 和 6GHz 支援多種無線技術 簡化任務並幫助技術人員使用新一代 AutoTest 技術進行複雜的網路驗證 無線品質測試 定期 AutoTest AirMapper™場地勘查 – 現在支持 Wi-Fi 6/6E 自動問題檢測 頻譜分析與干擾 網路拓撲圖繪製 – 整合有線和 Wi-Fi 網路圖 AirCheck G3無線勘查 借助 AirMapper 應用程序,AirCheck G3 用戶可以快速輕鬆地收集基於位置的 Wi-Fi 和藍牙 / BLE 測量結果,並在 Link-Live 協作、報告和分析平台中創建關鍵性能指標的可視化熱圖。 AirMapper程式 無需人工繪圖即可保持最新網路拓樸狀態 AirCheck G3 會自動發現您的有線和 Wi-Fi 網路,以便在 NetAlly 的 Link-Live 中即時-繪製網路拓撲圖。這些全面準確的最新網路圖將顯示網路的現狀,整合第 2 層和第 3 層拓撲資訊,並包括以下連接:交換機到主機、交換機到接入點、接入點到 Wi-Fi 用戶端、交換機到交換機、交換機到路由器,以及路由器到路由器躍點。 Wi-Fi 網路拓樸圖 即時頻譜、頻譜密度、頻譜圖 如果使用的工具不對,就可能難以在無線網路中找到 Wi-Fi 干擾源。透過使用可選的 NXT-1000 移動頻譜分析卡,AirCheck G3 可以查看 2.4 和 5GHz 頻段的射頻干擾及其對無線網路整體性能的影響。 頻譜分析 案例分享 【Case Study】AirCheck G3 - 遠距與大型案場的優勢與投資報酬率 - 醫療院所為例 【Case Study】AirCheck G3現場與雲端協同運作、發揮人力資源最大綜效! 延伸閱讀 6GHz 無線網路的設計概念 Wi-Fi 6/6E 在網路環境的驗證與除錯所遭遇的挑戰 為什麼應該為 Wi-Fi 6/6E 設備部署新的網路名稱 (SSID) 什麼是 Wi-Fi 頻譜分析儀?如何偵測與優化網路干擾問題? 解讀各種Wi-Fi網路干擾源與優化策略 Wi-Fi 6所使用的技術、與無線網路測試有哪些突破性的改變? 影音介紹 Livestream - Why-Fi 6/6E Geek Stream Outline: • Promises of Wi-Fi 6/6E • New frequencies • New security protocols • New channels and where are channels 1-29? • Path loss, can I get the same distance as 5 GHz? • Implications for existing infrastructure • 160 MHz wide channels, the good, the bad, the ugly • Providing backwards compatibility https://www.youtube.com/watch?v=p8g_zCMVSaA 線上研討會 網路安全技術研討會 - 探索 CyberScope 全面站點滲透測試 2023年9月15日 上午9:30至11:00 線上研討會 立即報名 【Live Demo】EtherScope nXG、AirCheck G3、LinkRunner 10G 和 Link-Live 的最新 v2.3 產品版本更新 2023年7月13日 上午12:00 – 2023年7月14日 上午1:00 線上研討會 立即報名 快速連結 NetAlly 滲透測試及網路測試總覽 > NetAlly 產品規格比較表 > 瀏覽 NetAlly 所有技術文章 > 檔案下載 AirCheck G3 Pro 掌上型 WiFi 6 無線網路測試儀 - Datasheet PDF 下載 AirCheck G3 Pro 掌上型 WiFi 6 無線網路測試儀 - Quick Start PDF 下載 1 1 ... 1 ... 1 TOP
- Nmap vulns 函示庫及其呼叫函數語法 | 翔宇科技 Eagletek
為加速資安人員透過 NMAP 進行各種漏洞管理,翔宇科技特別針對 NMAP 函式庫、各種指令與參數、及其用法進行翻譯整理,並持續更新。 Nmap vulns 函示庫及指令與參數 NMAP Library vulns The Nmap Security Scanner is (C) 1996–2022 Nmap Software LLC ("The Nmap Project"). Nmap is also a registered trademark of the Nmap Project. 為加速資安人員透過 NMAP 進行各種漏洞管理,翔宇科技特別針對 NMAP 函式庫 、各種指令與參數 、及其用法進行翻譯整理,並持續更新。 (可透過網頁右上方的搜尋,直接尋找您要查詢的函式庫、指令或參數) 已更新: • Nmap vulns 函示庫及指令與參數 • Nmap brute 指令與參數 Nmap brute 指令與參數:http-iis-short-name-brute 指令類型:portrule 類別:intrusive, brute 下載:https://svn.nmap.org/nmap/scripts/http-iis-short-name-brute.nse 指令摘要 嘗試暴力破解根目錄中 8.3 檔名(通常稱為短名稱) 這些都存在於易受攻擊的 IIS 伺服器中。此腳本是 PoC「iis shortname scanner」的實作。 腳本使用 ~,?以及 * 用來暴力破解 IIS 文件根中存在的檔案短名稱。 短名稱限制為 6 字元的檔名,後面有 3 字元的副檔名。 備註: 根據原作者說,劇本可能得播兩次。 測試時是針對 IIS 6.0 和 5.1。 參考資料: 研究論文:http://soroush.secproject.com/downloadable/microsoft_iis_tilde_character_vulnerability_feature.pdf IIS Shortname Scanner PoC:https://github.com/irsdl/IIS-ShortName-Scann Nmap 函式庫與指令 Nmap brute 指令與參數:http-form-brute 指令類型:portrule 類別:intrusive, brute 下載:https://svn.nmap.org/nmap/scripts/http-form-brute.nse 指令摘要 針對基於 http 表單的驗證進行暴力破解密碼稽核。 此腳本使用 unpwdb 與 brute 函式庫來執行密碼 猜測。任何成功的猜測會儲存在 nmap 登錄檔中,使用 Creds 函式庫,供其他腳本使用。 腳本會自動嘗試找出形式方法、動作和 欄位名稱用於密碼猜測。(使用論元) 路徑以指定表單所在頁面。)如果失敗了,就去做 表單元件可透過 Method、Path、Uservar 等參數提供, 以及帕斯瓦爾。相同的論證也可以用來選擇性覆蓋 偵測結果。 腳本包含一個小型的已知網頁應用程式表單資訊資料庫。就是這樣 提升表單偵測,並允許表單變形與自訂成功 偵測功能。如果腳本參數表達不夠有表達力,使用者們 鼓勵編輯資料庫以符合需求。 嘗試使用 HTTP GET 或 POST 驗證後,腳本請求 分析回應並嘗試判斷認證是否為 不管成功與否。腳本會透過以下方式檢查回應來分析 Nmap 函式庫與指令 Nmap brute 指令與參數:http-brute 針對 HTTP BASIC、Digest 及 NTLM 認證執行暴力破解密碼審核。 Nmap 函式庫與指令 Nmap brute 指令與參數:ftp-brute 對 FTP 伺服器執行暴力破解的密碼稽核。 Nmap 函式庫與指令 Nmap brute 指令與參數:drda-brute 針對支援 IBM DB2 協定的資料庫(如 Informix、DB2 和 Derby)進行密碼猜測 Nmap 函式庫與指令 Nmap brute 指令與參數:dpap-brute 對 iPhoto 資料庫進行暴力破解密碼審核。 Nmap 函式庫與指令 Nmap brute 指令與參數:domcon-brute 對 Lotus Domino 主機進行暴力破解密碼審核。 Nmap 函式庫與指令 Nmap brute 指令與參數:dicom-brute 嘗試暴力破解 DICOM 伺服器(DICOM 服務提供者)的應用程式實體名稱。 Nmap 函式庫與指令 Nmap brute 指令與參數:citrix-brute-xml 嘗試猜測 Citrix PN Web Agent XML 服務的有效憑證。 Nmap 函式庫與指令 Nmap brute 指令與參數:cvs-brute 對 CVS pserver 驗證執行暴力破解密碼稽核。 Nmap 函式庫與指令 1 2 3 4 5 網路滲透測試解決方案 Cyber Security Solutions 全新的 CyberScope Nmap 滲透測試手持式網路分析儀 ,整合了 Nmap 功能 ,為站點存取層提供全面的網路安全風險評估、分析、和報告——包括所有的端點和網路探索、有線與無線網路安全、漏洞評估 (Nmap) 以及網段和配置驗證;IT 人員透過單一工具以及單一介面,即可快速且即時的掌握企業或組織的各種混合式網路環境 (有線、無線、PoE)、各種連網終端裝置的拓樸、架構、設置、網段、效能、直到網路安全評估 ,並且透過 Link-Live 雲端管理平台進行遠端測試以及報告產出。 NetAlly CYBER SCOPE 手持式網路安全分析儀 | NAMP 滲透測試、混合式網路環境測試與驗證 more > 線上研討會 資安與網路運營團隊的融合 10月06日週五 線上研討會 了解更多 網路安全技術研討會 - 探索 CyberScope 全面站點滲透測試 9月18日週一 隨選即看 | 線上研討會 詳細資料 透過CyberScope進行深入的漏洞評估 9月08日週五 線上研討會 了解更多 如何進行有效的網路安全現場評估 6月21日週三 隨選即看 了解更多 與 Nmap 和 CyberScope 實際演練 - 防範各種網路威脅! 5月17日週三 隨選即看 了解更多 Nmap 實戰:網路掃描與弱點評估指南 5月17日週三 隨選即看 了解更多 技術文章 Wi-Fi 6/6E、有線網路、資安特輯 25G/100G 網路降速卻查不到原因?從醫院案例解析高速乙太網路故障排查 100G網路除錯 Cast Study:一間位於美國密西西比州的公立醫院突然發生網路降速、逐漸斷線的嚴重問題,導致手術等工作站一度停機;幸而利用 LinkRunner® 100G 立即偵測醫院網路全貌,快速解決網路故障、恢復醫院正常運作。 10月12日 NetAlly推出〈Ally Intelligence〉行動助手,彙整30年網路除錯經驗,即時輔助第一線測試 在測試儀使用過程中,選擇 Ally Intelligence™,螢幕上會根據現場情境,顯示適合的工作建議。透過即時測試結果與逐步式故障排除指引,Ally Intelligence 可協助不同經驗程度的 IT 與網路工程人員,更快速地診斷並解決網路問題,讓許多原本可能需要數小時處理的問題縮短至數分鐘內完成。 8月27日 用 Nmap 與 CyberScope 掃描邊緣裝置漏洞:強化企業資安可視性的新防線 企業內的邊緣裝置,例如:印表機、工業電腦、個人電腦手機、智慧電視、攝影機等,若疏於掃描,可能成為駭客攻擊的破口。邊緣網路的共通弱點,容易被當作攻擊的切入點,如今,新一代的企業資料外洩防護(DLP)需求出現:不僅要能辨識雲端資料庫中的敏感資訊,還要能在各種邊緣裝置與雲端之間即時監控、阻斷可疑的資料傳輸行為。 2025年11月4日 6GHz 技術來襲,NetAlly 革新 NXT-2000 外接頻譜卡,提升 Wi-Fi 除錯效能 NetAlly 推出新一代的〈NXT-2000〉頻譜卡。相較前一代 NXT-1000,NXT-2000 不僅增加 6GHz 的頻段支援,也大幅提升掃描網域網路的效能、與即時顯示能力;讓使用者立即能識別 6GHz 頻段中的干擾、及時排解,確保 Wi-Fi 6 和 Wi-Fi 7 網路的最佳性能。 2025年5月19日 CYBERSEC 2025 臺灣資安大會落幕,感謝與會來賓對 NetAlly 的熱烈回響! 翔宇 Demo《NetAlly》的測試設備;利用資安大會現場環境,讓與會者一起操作,體驗用 NetAlly 的設備在百坪以上、大量使用網路的環境,執行可視性診斷、封包捕捉、識別交換機端口 & VLAN……等基本功能。除了利用單機檢測,即時擷取到的測試數據亦可透過 NetAlly 的雲端平台〈Link-Live™〉整合,視覺化分析資料、產出報告,幫助龐大的組織可以即時共享。 2025年4月22日 如何管理邊緣端點與資安防禦,應對網路滲透威脅 駭客常鎖定從邊緣網路(Edge Network)的裝置漏洞、連結漏洞攻擊。以下為邊緣網路的共通弱點,容易成為被攻擊的切入點:Headless System(or IoT)、OT(Operational Technology)及其他未受管理的資產大量增加,使得企業/個人難以全面掌握 2025年4月7日 1 2 3 4 5
- Binho | 翔宇科技代理
翔宇科技代理 Binho | I3C 通訊協定測試工具 Binho I3C 通訊協定測試工具 Binho總部位於美國加州,致力於通訊協定測試工具的研發,為一個獨立自主的研發團隊,一個由工程師、設計師和發明家組成的團隊攜手構建產品,我們堅信每位工程師、開發人員和創造者都會很高興擁有他們在他們的工具包中創造未來。 延伸閱讀 瀏覽 I3C 相關技術文章 > 匯流排協定測試解決方案總覽 > 翔宇科技代理了各種匯流排協定測試解決方案,包括:PCIe、NVMe、CXL、Serial Attached SCSI、Serial ATA、Fibre Channel、Ethernet、MIPI M-PHY、 UniPro、UFS、A-PHY、I3C、USB、CAN、I2C、SPI、eSPI 等測試工具。 相關產品 I3C Basic 通訊協定分析軟體 I3C 分析儀 More Supernova I3C、I2C、SPI 多合一封包產生器 I3C 分析儀 More 1 1 ... 1 ... 1
- Creanord | 翔宇科技代理
翔宇科技代理 Creanord | 乙太網路和 IP 網路量測、網路監控 Creanord 乙太網 路和 IP 網路量測、網路監控 《Creanord》 成立於 1997 年,總部設於芬蘭赫爾辛基。在行動通訊與虛擬網路快速發展的浪潮下,網路延遲與 SLA 違規的風險日益提升,對高品質監控與保障工具的需求也同步攀升。 為幫助業者克服這些挑戰,Creanord 提供 PULSure 解決方案(包含 PULSensor 與 PULScore),讓客戶不再因複雜網路結構或 SLA 要求而卻步,進而促成通訊業界的創新與升級。打造可靠、智慧且自動化的連接體驗,共創網路產業共榮的未來。 《Creanord》 PULSure — 智慧網路效能與 SLA 管理平台 產品概述 PULSure包含PULScore軟體與PULSensor硬體,是一款模組化的智慧管理套件,專為通信服務供應者打造,協助洞察網路效能、主動預警、故障排除、SLA 管理與報表生成,適用於跨廠商的網路環境。 核心功能與優勢 完整網路能見度:提供統一、清晰且以服務為中心的報表和分析 主動 AI 預警機制:搭配深度追蹤與圖表分析,及早發現網路瓶頸 SLA 管理與報告:支持複雜且可客製化的 SLA 規則設定,即時與月報皆可生成 靈活整合能力:支援 OSS/BSS、SDN 自動化整合,介面包含 REST、Kafka 等 圖形化操作介面:含網路地圖視圖、SLA 儀表板、洞察分析等,操作直覺且具洞察力 應用場景 運營商需要集中監控 SLA 與網路效能 多品牌設備環境下的故障診斷與品質維護 雲端或 SDN/NFV 架構整合中需強調自動化與預防式運維 相關產品 PULSure Solutions 智慧網路與 SLA 管理平台 網路效能監控及SLA管理 More 1 1 ... 1 ... 1
- Creanord | PULSure Solutions 智慧網路與 SLA 管理平台
Creanord PULSure Solutions 智慧網路與 SLA 管理平台 (PULSure Solutions) - 由 Creanord 提供網路傳輸層效能監控,能主動預警網路效能劣化並強化網路韌性,提供每天/每週/每月的 SLA 報告,支援 RFC2544、Y.1564、iPerf 3、TCP/UDP、SCTP、TWAMP 及 User experience 測試,並可針對不同 QoS 等級進行 DSCP 驗證,檢視網路每個節點 segment 的 latency,專為通信服務供應商打造,協助洞察網路效能、主動預警、故障排除、SLA 管理與報表生成,適用於跨廠商的網路環境。 PULSure Solutions PULSure Solutions 智慧網路與 SLA 管理平台 PULSure Solutions PULSure Solutions 智慧網路與 SLA 管理平台 1/1 Creanord PULSure Solutions PULSure Solutions 智慧網路與 SLA 管理平台 電信通訊分析 PULSure 包含 PULScore 軟體與 PULSensor 硬體,是一款模組化的智慧管理裝置,專為通信服務供應者打造,協助洞察網路效能、主動預警、故障排除、SLA 管理與報表生成,適用於跨廠商的網路環境。 由 Creanord 提供網路傳輸層效能監控,能主動預警網路效能劣化並強化網路韌性,提供每天/每週/每月的 SLA 報告,支援 RFC2544、Y.1564、iPerf 3、TCP/UDP、SCTP、TWAMP 及 User experience 測試,並可針對不同 QoS 等級進行 DSCP 驗證,檢視網路每個節點 segment 的 latency,專為通信服務供應商打造,協助洞察網路效能、主動預警、故障排除、SLA 管理與報表生成,適用於跨廠商的網路環境。 重點應用 4G/5G service Assurance Cloud Connectivity Assurance Enterprise Network SLA Critical Communications Assurance 主動AI預警機制 特色 支援TWAMP測試對網路進行即時的主動式監控 支援 RFC6349、Y.1564、iPerf 3、TCP/UDP、SCTP 及 User experience 測試 支援 DSCP 驗證網路 QoS 是否符合預期 提供segmented map view,即時定位問題所在 圖形化及map view方式完整呈現網路效能狀況 網路主要 KPIs (Packet loss、latency、jitter) 等資訊呈現 Segmented view 主動監控網路效能,在發生問題前主動介入並解決 https://www.youtube.com/watch?v=6gIXAiXu0iw 檔案下載 1 2 3 4 5 1 ... 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 ... 100 TOP
- VIAVI Solutions | TestCenter N12U 測試模組機箱
VIAVI Solutions TestCenter N12U 測試模組機箱 (TestCenter N12U Mainframe Chassis) - 適用於 TestCenter 的 N12U 主機機箱,是 VIAVI 新一代 10G、40G、100G 與 400G 測試模組的基礎平台。 TestCenter N12U Mainframe Chassis TestCenter N12U 測試模組機箱 TestCenter N12U Mainframe Chassis TestCenter N12U 測試模組機箱 1/1 VIAVI Solutions TestCenter N12U Mainframe Chassis TestCenter N12U 測試模組機箱 網路與光通訊傳輸測試 VIAVI Solutions 於 2025年收購 Spirent,其旗下 〈TestCenter Mainframe Chassis 系列〉 共有 4 ~ 12 插槽等規格選擇。此為最新款〈N12U 主機機箱〉,是 VIAVI 新一代 10G、40G、100G 與 400G 測試模組的基礎平台。透過採用最新的硬體與軟體技術最佳化設計,N12U 可降低對支援全天候資料網路之設備與網路進行測試的成本。 N12U 可同時擴充至業界最高的埠數與測試流量速率,並整合智慧型電源、風扇控制、快速開機與系統韌體升級;相較同級產品節省更多時間與成本。 憑藉其高效率的架構,N12U 可支援多使用者功能測試、多機箱交換器 Fabric 與核心路由器壓力測試等各種應用環境。單一機箱即可擴充至超過 14 Tbps 的資料流量,是同級競品的兩倍以上,並支援足夠的協定規模,足以將任何現代路由器架構推向其效能極限。 產品優勢 可擴充至每秒超過 14 Tbps 的雲端流量測試能力。 相較於同等級競品系統,佔用更少機櫃空間且耗電更低,提供精準量測結果。 內建智慧型電源與風扇控制。 每個機箱最高支援 576 個 25G 或 10G 埠、288 個 50G 埠、144 個 100G 或 40G 埠、48 個 200G 埠,或 24 個 400G 乙太網路埠。 無需學習新的使用者介面(UI)或 API。 業界最佳的時間精度與同步能力(比最接近的競品高出十倍),適用於大規模測試及點對點(Site-to-Site)延遲/抖動(Jitter)量測。 提供機箱間同步的自動校正功能。 內建 LCD 顯示螢幕與控制功能,可即時檢視機箱狀態並進行管理。 提供更高的插槽間(Inter-slot)通訊頻寬,以支援新一代高效能測試模組。 內建時間同步功能,包括支援 IEEE 1588v2 連接介面。 可透過 Web 瀏覽器直接從機箱下載用戶端軟體。 同系列亦有 4 插槽 - 〈N4U 主機機箱〉規格 N4U 是支援 VIAVI 最新 10G、40G、50G、100G 與 400G 測試模組中體積最小的模組化機箱。憑藉其高效率的架構,N4U 適用於各種需要不定期移動測試設備的測試環境,同時也支援多使用者功能測試,以及在需要更高埠密度時,作為多機箱串接(Chassis Chaining)應用。 檔案下載 VIAVI SPT-N12U Mainframe Chassis - Data Sheet PDF 下載 VIAVI SPT-N4U Compact Chassis - Data Sheet PDF 下載 VIAVI Testcenter Platforms Brochure-en PDF 下載 1 1 ... 1 ... 1 TOP
- VIAVI Solutions | TestCenter D2 1.6T 測試平台
VIAVI Solutions TestCenter D2 1.6T 測試平台 (TestCenter D2 1.6T Appliance for OSFP Test Module) - TestCenter D2 1.6T 設備是首批專為運行 AI 工作負載的 1.6T 網路而設計,並可部署在多廠商環境中的測試平台之一。它使用戶能夠驗證尖端高速乙太網路的效能、擴展性、穩健性和可靠性。 TestCenter D2 1.6T Appliance for OSFP Test Module TestCenter D2 1.6T 測試平台 TestCenter D2 1.6T Appliance for OSFP Test Module TestCenter D2 1.6T 測試平台 1/1 VIAVI Solutions TestCenter D2 1.6T Appliance for OSFP Test Module TestCenter D2 1.6T 測試平台 網路與光通訊傳輸測試 VIAVI Solutions 2026 年推出新一代 TestCenter D2 1.6T 測試平台 ,協助雲端服務業者、超大規模資料中心營運商、AI 雲端服務業者、網路設備製造商; 針對 1.6T 乙太網路在第 2 層、第 3 層的研發驗證測試 ,可識別互連瓶頸、延遲熱點和容錯差距,從而限制 GPU 利用率並阻礙 AI 叢集的可擴展性。 VIAVI TestCenter - D2 測試平台,共配備四埠 1.6T 設備,可提供最高達 6.4 Tbps 的測試流量。 提供: 符合 IEEE 802.3dj 1.6TBASE-R 規範的 224 Gbps PAM4 模式,包括 1×1600G、2×800G、4×400G 及 8×200G。 符合 IEEE 802.3ck 與 IEEE 802.3df 800GBASE-R 規範的 112 Gbps PAM4 模式,包括 1×800G、2×400G、4×200G 及 8×100G。 符合 IEEE 802.3dj 與 IEEE 802.3df 規範的自動協商(Auto Negotiation,AN)與鏈路訓練(Link Training,LT),涵蓋所有速度模式。 在 1.6T 高速乙太網規格下,AI 服務供應商與超大規模資料中心積極轉型成 multi-rate 基礎架構。TestCenter D2 1.6T 測試平台專為 1.6T 網路、AI 工作負載以及多廠商部署環境下的測試驗證而打造,可協助使用者驗證高速乙太網路的效能、規模、穩定性與可靠性。 TestCenter D2 1.6T 測試平台 除支援最新的 1.6T 乙太網路技術外,TestCenter D2 1.6T也支援多速率測試,可適用於多種下一代網路架構。 TestCenter D2 1.6T 具備大容量流量產生與分析能力,可協助客戶在接近真實規模的測試環境下驗證網路效能,包括面向 AI 工作負載模擬的複雜測試場景。TestCenter D2 1.6T 可協助使用者重現大規模、貼近真實環境的 CCL(Collective Communication Library) AI 工作負載,進而在部署前驗證網路的可靠性、效率與效能。隨著高速互連生態系持續演進,TestCenter D2 1.6T 也擴展了對先進光學元件與新興互連技術的支援,使客戶能夠驗證更多新型光模組、介面與網路配置。 平台優勢 提供 100G 至 1.6T 高速乙太網路測試的最高埠密度。 提供大容量測試能力,可支援多種服務的測試需求。 提供完整的第 1 層(Layer 1)除錯工具與功能,可用於 RS-FEC 效能分析及互連(Interconnect)監控。 透過大規模、貼近真實環境的 AI 工作負載與測試情境,評估 AI 基礎架構的韌性與效能 支援光收發器(Optical Transceiver)、主動式光纖纜線(Active Optical Cable,AOC)、被動式銅纜(Direct Attach Copper,DAC),以及主動式電氣銅纜(Active Electrical Cable,AEC)。 平台規格 高密度 OSFP 1.6T 測試平台,提供 IHS 與 RHS 版本。 每個埠支援以下速率: 224G:1×1.6T、2×800G、4×400G、8×200G 112G:1×800G、2×400G、4×200G、8×100G PAM4 支援符合 IEEE 802.3dj 規範的乙太網路(RS-FEC)、自動協商(Auto Negotiation,AN)及鏈路訓練(Link Training,LT)。 支援先進 AI 基礎架構及 GPU 模擬(Emulation)的大規模測試應用情境。 支援 Ultra Ethernet Transport* 測試,符合 UEC 1.0 規範的傳輸層(Transport Layer)及鏈路層(Link Layer)功能。 支援 L2/L3、路由交換(Routing & Switching)及資料中心應用的協定測試。 每個埠最高支援 40W 供電,可驅動高功率相干式(Coherent)光收發器。 https://www.youtube.com/watch?v=lIgd0aTLPTQ 應用場景 AI 資料中心: 提供完整且大規模的 GPU 與 NIC 模擬能力,可利用完整堆疊(Full Stack)的 RoCEv2 傳輸及 Ultra Ethernet Transport(UET),搭配大規模 AI 工作負載模擬,測試與評估 AI 後端 Fabric、GPU、AI 加速器及 AI NIC。 AI 工作負載測試: 每個埠可模擬最多 128 個 GPU 與 NIC,支援多種原生 CCL(Collective Communication Library)演算法、混合式 CCL 演算法,以及達到正式生產環境規模的 LLM 訓練流量模擬,包括 ChatGPT、Llama、DeepSeek、ResNet 與 AlexNet。 CCL 效能建模: Automatic Benchmark 工具可大幅簡化效能測試設定,使每個埠可同時產生 CCL 工作負載與背景流量,建立貼近真實環境且複雜的測試情境。 RoCEv2 傳輸: 支援 16K Queue Pair(QP),以及 RC、UD、UC 傳輸模式,並可精確驗證 DCQCN 與壅塞控制(Congestion Control)機制。 UEC 支援:* 透過 UET 支援驗證新一代乙太網路,提供具狀態(Stateful)的傳輸層與鏈路層模擬,包括鏈路層錯誤注入(Link Layer Error Insertion)、壅塞避免(Congestion Avoidance)、壅塞控制,以及支援 UEC 一致性測試套件(Conformance Test Suite)。 完整 AI 測試指標: 提供 AI Fabric 基準測試及網路影響驗證所需的統計資料,包括 JCT(Job Completion Time)、尾端延遲(Tail Latency,P95/P99/P99.9)、RTT(Round Trip Time)、重傳率(Retransmission Rate)、封包遺失率(Packet Loss)、封包失序(Out of Sequence)、封包速率(Packet Rate)、封包延遲(Packet Latency)、負載平衡驗證(Load Balancing Validation)及效能隔離(Performance Isolation)。 雲端運算/串流服務 — 驗證在滿線速(Line Rate)下數千條流(Flows)的資料平面(Data Plane)QoS,並測試交換器與路由器上的複雜路由、資料中心及存取協定。 資料中心 ToR/EoR 交換器與 Fabric — 驗證超大規模、多 Tbps 雲端資料中心 Fabric 的轉送效能、延遲、MAC 容量及功能特性。 Tbps 路由器 — 測試最新一代核心路由器,支援大規模、多協定拓撲測試。 晶片組驗證 — 加速 1.6T 多速率乙太網路晶片組與矽晶片(Silicon)的驗證,並提供可重複執行的 Layer 2–3 測試涵蓋範圍,以驗證新一代交換器、路由器及 AI Fabric 晶片。 完整 L2–L3 測試 — 透過全面性的測試驗證並最佳化 Layer 2–3 網路基礎架構,涵蓋路由 Routing、Switching、MPLS、Multicast、SDN、SD-WAN 等技術,並支援完整的 RFC 測試,包括 RFC 2544、RFC 2889、RFC 3918、RFC 8239 及 RFC 6349,以確保網路效能、擴充性、韌性及服務能力。 瀏覽 VIAVI Solutions 所有技術文章 > 光通訊網路測試解決方案總覽 > 檔案下載 D2 1.6T 4-port Appliance - OSFP Test Module 1.6T,800G,400G,200G,100G - Data Sheet PDF 下載 VIAVI Testcenter Platforms Brochure-en PDF 下載 Validating High-Speed Ethernet for Next-Gen AI Networking PDF 下載 1 1 ... 1 ... 1 TOP
- VIAVI Solutions | CyberFlood 1000 Terabit-Scale 測試平台
VIAVI Solutions CyberFlood 1000 Terabit-Scale 測試平台 (CyberFlood 1000 Terabit-Scale Application Performance Testing Solution) - VIAVI Cyber Flood 1000(CF1000)是針對 Terabit-Scale 的第 4 到 7 層(Layer 4–7)流量與應用程式測試平台,支援高逼真度的加密工作負載,包括後量子(post-quantum)與極高擬真度的應用流量,並能在極大規模下運行。 CyberFlood 1000 Terabit-Scale Application Performance Testing Solution CyberFlood 1000 Terabit-Scale 測試平台 CyberFlood 1000 Terabit-Scale Application Performance Testing Solution CyberFlood 1000 Terabit-Scale 測試平台 1/1 VIAVI Solutions CyberFlood 1000 Terabit-Scale Application Performance Testing Solution CyberFlood 1000 Terabit-Scale 測試平台 網路與光通訊傳輸測試 VIAVI Cyber Flood 1000(CF1000)是針對 Terabit-Scale 的第 4 到 7 層(Layer 4–7)流量與應用程式測試平台,支援高逼真度的加密工作負載,包括後量子(post-quantum)與極高擬真度的應用流量,並能在極大規模下運行。 CF1000 可提供超過 1.2 Tbps 的應用程式吞量,幫助網路資安廠商、雲端與應用程式交付基礎架構供應商,以及超大規模 AI 資料中心營運商,能夠加速開發週期、精準配置基礎設施投資,並確保最優異的終端使用者效能、韌性與使用體驗品質。 CF1000 支援 4 x 400G OSFP 與 8 x 100G QSFP28 介面 。使用者可以指定負載變數,並輕鬆建立混合流量(mixed traffic profiles)的測試,以模擬真實世界的網路情境。 搭配 〈VIAVI Avalanche〉 使用時,CF1000 可在單一設備中產生超過 1.2 Tbps 的應用程式流量,以及超過 500 Gbps 的加密吞吐量,以及每秒 82 萬(820K)連線能力。讓使用者在大規模環境下,以高強度加密演算法驗證當前與未來最嚴苛的加密流量測試需求。 CF1000 具備模組化設備架構,提供卓越的擴充性,允許將多台 CF1000 設備整合成單一測試系統,讓使用者高效地驗證多太比特級資安控制、應用程式交付平台,以及超大規模 AI 資料中心網路的效能邊界。 應用場景 網路效能測試 網頁應用程式測試 AI 推論(Inference)評估 高效能 HTTPS/TLS 測試 SSL VPN/IPSec 效能測試 應用程式識別測試,支援數十萬種應用情境 進階影音應用測試• 行動網路防火牆測試 零信任(Zero-Trust)規模與效能測試 大規模重播 UDP/TCP 流量 亦提供可選的進階資安測試解決方案 檔案下載 VIAVI CF1000 Cyberflood Appliance - Data Sheet-en PDF 下載 VIAVI CyberFlood AI Inference Testing - Data Sheet PDF 下載 VIAVI Cyberflood Brochure-en PDF 下載 1 1 ... 1 ... 1 TOP
- Niagara Networks | 翔宇科技代理
翔宇科技代理 Niagara Networks | 網路管理解決方案 Niagara Networks 網路管理解決方案 Niagara Networks提供高性能網路可視性解決方案,可實現安全解決方案,性能管理和網路監控的無縫管理。 Niagara Networks產品在網路運營費用,停機時間,具有成本方面的優勢。 Niagara Networks是Interface Masters的前任部門,為高達100Gb的所有數據速率提供進階可見性的所有構建模組,包括分路器,旁路元件,數據包代理和統一管理層。 憑藉其集成的內部功能和量身定制的開發週期,Niagara Networks能夠靈活應對市場趨勢,滿足服務提供商,企業,數據中心和政府機構的定制需求。 相關產品 1 2 3 4 5 1 ... 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 ... 100
- 404 錯誤網頁 | 翔宇科技 | Eagletek
THERE’S NOTHING HERE... The link you followed may be broken, or the page might have moved. 前往翔宇科技首頁
- 404 錯誤網頁 | 翔宇科技 | Eagletek
THERE’S NOTHING HERE... The link you followed may be broken, or the page might have moved. 前往翔宇科技首頁











